National Session Reports are not created correctly
Incident Report for app.politik.ch
Resolved
Sessionreports are fully functional again.
Posted Aug 15, 2022 - 06:56 UTC
Identified
Currently the creation of a national session reports shows no results.

The session programs via https://app.politik.ch/national/sessions_programs/nr and https://app.politik.ch/national/sessions_programs/sr are showing correct and complete data
Posted Aug 04, 2022 - 12:58 UTC
This incident affected: swiss national data (Swiss national session programs) and Reports.